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CÂU HỎI TRẮC NGHIỆM
ỨNG DỤNG CÔNG NGHỆ THÔNG TIN CƠ BẢN

Họ và tên:………………………………………….…Điểm……………………..
Đơn vị: ……………………………………………………………………………
V. Module 5 (Sử dụng trình chiếu cơ bản)
1. Phần mở rộng của tệp tin PowerPoint presentation:
A. 
8
B. pp
C. ppt
D. pptx
E. pow
2. 
3. Trong khi thiết kế phiên trình chiếu bằng PowerPoint các khẳng định sau đây có khẳng định nào là chưa đúng?
A. Không thể tạo chỉ số trên (ví dụ số 2 trong X2) như trong Microsoft Word
B. Có thể sao chép một đoạn văn bản từ tập tin Word sang
C. Có thể dùng WordArt để tạo chữ nghệ thuật trang trí cho giáo án
D. Có thể chèn các biểu đồ vào giáo án điện tử
4. Trong Microsoft PowerPoint, loại hiệu ứng nào dưới đây dùng để nổi bật (nhấn mạnh) đối tượng khi trình chiếu?
A. 
B. Exit
C. Emphasis
D. Appear
E. Wipe
5. 
6. Trong Microsoft PowerPoint, vào Transitions -> Chọn After 00:05 giây bấm Apply to all slide sẽ thực hiện được lệnh trình chiếu như thế nào?
A. Mỗi Slide được trình chiếu 00:05 giây bắt đầu từ Slide hiện hành được trình chiếu
B. Mỗi Slide được trình chiếu 00:06 giây bắt đầu từ Slide hiện hành
C. Các Slide không tự động trình chiếu
D. Các Slide phải tuân thủ theo trình tự là trình chiếu lâu hơn 00:05 giây
7. [bookmark: _GoBack]Trong Microsoft PowerPoint, để sao chép 1 slide trong tập tin trình diễn (Presentation), Anh/Chị chọn slide rồi thực hiện thao thác nào dưới đây?
A. 
B. File\Copy
C. Edit\Cut
D. Ấn tổ hợp phím Ctrl + V
E. Cả 3 đáp án đều sai
8. 
9. Trong Microsoft PowerPoint, Slide Master dùng để làm gì?
A. Thiết lập các thông số trang in
B. Sắp xếp các vị trí Header, footer
C. Thiết kế, kiểu dáng, màu sắc, bố cục,… mẫu chung cho các Slide
D. Thiết lập các định dạng đoạn văn bản
10. Trong Microsoft PowerPoint, muốn chèn tiêu đề đầu/tiêu đề cuối vào các trang Anh/Chị thực hiện thao tác nào?
A. 
B. Chọn Insert\ Header & Footer
C. Chọn View\Chọn Footer
D. Chọn Design\Header
E. Chọn Home\Foot & Head
11. 
12. Trong Microsoft PowerPoint, cách nào để đánh số trang cho các slide?
A. 
B. Format\Number
C. View\Slide number
D. Insert\Slide number
E. Open\Slide number
13. 
14. Microsoft PowerPoint cho phép người sử dụng thiết kế một slide chủ (Slide Master) chứa định dạng chung của toàn bộ các slide trong bài trình diễn. Để thực hiện điều này, người dùng phải làm gì?
A. Chọn Insert\Slide
B. Chọn Insert\Slide Master
C. Chọn View\Master View\Slide Master
D. Chọn Open\Slide Master
15. Trong Microsoft PowerPoint, để sắp xếp các cửa sổ đã mở, thực:
A. 
B. View\Arrange All
C. View\Cascade windows
D. View\Move Split
E. Cả A và B đều đúng
16. 
17. Trong Microsoft PowerPoint, để lưu lại tập tin THI.PPTX đang mở, ta phải:
A. 
B. Chọn File\Save
C. Chọn Files\Open
D. Chọn Files\Archive 
E. Chọn File\Close
18. 
19. Khi đang làm việc với Microsoft PowerPoint, muốn thiết lập hiệu ứng cho văn bản, hình ảnh, chọn đối tượng cần tạo hiệu ứng và thực hiện lệnh:
A. Animations\Animation\Chọn kiểu hiệu ứng
B. Design\Add Effect
C. Insert\Effects
D. Home\Add Effect\Chọn hiệu ứng
20. Trong Microsoft PowerPoint, để chèn thêm 1 trang (slide) mới vào tập tin trình diễn (Presentation,) Anh/Chị dùng lệnh nào dưới đây?
A. 
B. Home\New Slide
C. Inserts\New Slides
D. Insert\Slide Number
E. Insert\Slides
21. 
22. Sử dụng siêu liên kết (Hyperlink) sẽ cho phép người dùng liên kết đến những loại địa chỉ nào trên Internet?
A. Chỉ các tập tin có sẵn trong các ổ đĩa của máy tính
B. Chỉ các slide đã có trong giáo án đang soạn thảo
C. Chỉ các trang Web có trên mạng
D. Tất cả các tập tin, các slide đã có trong Document và các trang Web
23. Để tìm kiếm cụm từ trong một Slide, Anh/Chị dùng tổ hợp phím nào dưới đây?
A. 
B. Ctrl+F
C. ALT+P
D. ALT+A
E. ALT+T
24. 
25. Chọn phát biểu đúng trong các phát biểu dưới đây?
A. Các trang sllide không thể lưu thành ảnh
B. Các trang slide có thể được lưu thành tệp tin định dạng PDF
C. Tổ hợp Ctrl + X dùng để mở một tệp tin mới
D. Tổ hợp Ctrl + V dùng để mở một tệp tin đã có
26. Trong Microsoft PowerPoint, cách nào để chèn công thức toán học vào Slide?
A. 
B. Insert\Audio
C. Insert\ClipArt
D. Insert\Symbol
E. Insert\Equation
27. 
28. Trong Microsoft PowerPoint, sau khi chèn hiệu ứng cho đối tượng trên slide, muốn đối tượng xuất hiện đồng thời khi trình diễn Anh/Chị cần làm gì?
A. 
B. After
C. On click
D. With Previous
E. Before
29. 
30. Khi tạo hiệu ứng động cho 2 đối tượng A và B trong một Slide, người thiết kế đã xác lập thời gian để B tự động xuất hiện sau A là 5 giây. Vậy khi trình chiếu, điều gì sẽ xảy ra?
A. Khi A đã xuất hiện, cứ 5 giây sau thì B xuất hiện 1 lần
B. Sau khi A xuất hiện nếu nhấp chuột thì B lập tức xuất hiện
C. B luôn luôn xuất hiện sau A là 5 giây bất chấp người sử dụng có nhấp chuột hay không
D. Khi A đã xuất hiện nếu nhấp chuột thì 15 giây sau B mới xuất hiện
31. Để tìm kiếm cụm từ trong một trong Slide, Anh/Chị dùng tổ hợp phím:
A. 
B. Ctrl+F
C. ALT+P
D. ALT+A
E. ALT+T
32. 
33. Trong Microsoft PowerPoint, để đưa các siêu liên kết vào slide đã chọn:
A. Home\Hyperlink -> OK
B. Insert\Hyperlink -> Chọn nội dung cần liên kết
C. Slide Show -> Chọn Hyperlink 
D. Insert -> Chọn nội dung cần liên kết
34. Để tạo một slide giống hệt như slide hiện hành mà không phải thiết kế lại, Anh/Chị thực hiện thao tác nào dưới đây?
A. Chọn Home\Duplicate
B. Chọn Insert\New Slide
C. Kích phải chuột vào slide chọn Duplicate Slide
D. Không thực hiện được
35. Trong Microsoft PowerPoint, thực hiện cách nào để xóa chú thích đang chọn trên Slide?
A. 
B. Review\Delete
C. View\Delete Comment
D. Design\Delete Comment
E. Slide Show\Delete
36. 
37. Trong Microsoft PowerPoint, để thiết lập thông số trang in Anh/Chị thực hiện thao tác nào dưới đây?
A. 
B. Design\Page Setup
C. File\Page Setup
D. Home\Page Setup
E. Insert\Page Setup
38. 
39. Trong Microsoft PowerPoint, cách nào để in chú thích (Note) của Slide?
A. 
B. File\Page
C. Print\Note Page
D. Print\All
E. File\Print\Note Page
40. 
41. Khi đang soạn thảo trong khung text hoặc text PlaceHolder trong Slide, tổ hợp phím nào sau đây cho phép chọn toàn bộ các dòng văn bản?
A. 
B. CTRL+U
C. CTRL+B 
D. CTRL+A
E. CTRL+I
42. 
43. Trong Microsoft PowerPoint, file lưu bài trình diễn dưới dạng Powerpoint Show có đuôi là:
A. 
B. ppx
C. ppsx
D. pps
E. ppt
44. 
45. Đang thiết kế slide, trước khi thoát khỏi PowerPoint nếu người sử dụng chưa lưu lại tập tin thì máy sẽ hiện một thông báo. Vậy, để lưu lại tập tin này Anh/Chị sẽ kích chuột trái vào nút nào trong bảng thông báo này?
A. 
B. Nút Yes
C. Nút No
D. Nút Cancel
E. Nút Save
46. 
47. Để chọn một số đối tượng trên một Slide Anh/Chị sử dụng thao tác nào dưới đây?
A. Nhấn giữ phím CTRL+kích nút trái chuột vào các đối tượng cần chọn
B. Nhấn giữ Shift + kích nút phải chuột vào đối tượng cần chọn
C. Nhấn phím CTRL+A
D. Nhấn phím CTRL + Tabs
48. Trong Microsoft PowerPoint để định chế độ trình chiếu lặp lại quay vòng nhiều lần, Anh/Chị sử dụng menu Slide Show và chọn thao tác nào dưới đây?
A. Setup Show/Show without animation
B. Setup Show/Show without narration
C. Custom Show
D. Setup slide Show/Loop continuously until “Esc”
49. Trong Microsoft PowerPoint, để chọn Font chữ thích hợp cho tất cả các slide Anh/Chị thực hiện thao tác nào dưới đây?
A. Chọn Design -> Chọn Fonts -> Chọn kiểu chữ
B. Chọn View -> Chọn Font
C. Chọn Insert -> Chọn Font
D. Chọn Animations -> Chọn Font 
50. Cách làm nào sau đây để trình chiếu ngay bài trình diễn đó từ slide đầu?
A. Chọn Slide Show\ Custom Show
B. Chọn Slide Show\Beginning
C. Chọn nút biểu tượng Slide Show trên màn hình
D. Nhấn phím F5
51. Khi sử dụng Microsoft PowerPoint để trình diễn, muốn trở lại slide trước đó Anh/Chị phải ấn phím nào dưới đây?
A. 
B. Left (mũi tên sang trái)
C. Enter
D. PageDown
E. Esc
52. 
53. Trong Microsoft PowerPoint phím Ctrl + V thường được sử dụng để làm gì?
A. Dán một đoạn văn bản từ Clipboard vào vị trí hiện tại của con trỏ
A. Home\Picture
B. Design\Picture
C. Slide show\Picture
54. Muốn chèn một video vào trong slide Anh/Chị cần chọn thao tác nào dưới đây?
A. 
B. Insert\Audio
C. Insert\Video
D. Insert\Clip Art
E. Insert\Shape
55. 
56. Trong Microsoft PowerPoint, để thay đổi Themes cho các slide trong bài trình diễn, Anh/Chị cần thực hiện thao tác nào dưới đây?
A. Chọn View -> Themes
B. Chọn Design -> Themes -> Chọn kiểu Theme
C. Chọn Insert -> Themes
D. Chọn Slide Show -> Themes
57. Trong Microsoft PowerPoint, để tô màu nền cho một slide trong bài trình diễn, Anh/Chị thực hiện thao thác nào dưới đây?
A. Chọn View -> Background
B. Phải chuột -> Format Background
C. Chọn Insert -> Background
D. Chọn Background
58. Muốn tô nền cho 1 textbox trong slide hiện hành, sau khi đã chọn Textbox đó, Anh/Chị cần thực hiện thao tác nào dưới đây?
A. Format -> Shape fill -> chọn màu cần tô
B. Home -> Shape fill
C. Insert -> Shape fill
D. Review -> Shape fill
59. Trong Microsoft PowerPoint, muốn chữ trong textbox căn giữa Anh/Chị thực hiện thao tác nào dưới đây?
A. Bôi đen chữ và nhấn tổ hợp phím CTRL+E
B. Nhấn tổ hợp phím CTRL+C
C. Bôi đen chữ và nhấn phím CTRL
D. Nhấn CTRL+X
60. Để định dạng danh sách (đánh dấu hoặc số) các đoạn văn bản trong slide Anh/Chị thực hiện thế nào trong các cách dưới đây?
A. Home\Paragraph - chọn Bullets hoặc Numbering
B. Insert\Bullets and Numbering
C. Format\Paragraph
D. View\Paragraph\Bullets
61. Khi đang trình diễn trong PowerPoint, muốn kết thúc phiên trình diễn, Anh/Chị cần thực hiện thao tác nào dưới đây?
A. Nháy chuột phải -> chọn Exit
B. Nháy chuột phải -> chọn Return
C. Nháy chuột phải -> chọn Close
D. Nháy chuột phải -> chọn End Show
62. Trong Microsoft PowerPoint, thao tác Insert Chart có chức năng gì?
A. 
B. Chèn biểu đồ vào slide
C. Chèn video vào slide
D. Chèn audio biểu vào slide
E. Chèn hình ảnh vào slide
63. 
64. Để áp dụng mẫu thiết kế có sẵn trong Microsoft PowerPoint cho tất cả các trang slide, Anh/Chị chọn lệnh nào trong các lệnh dưới đây?
A. Design -> Bấm chuột trái chọn một mẫu bất kỳ
B. Phải chuột vào mẫu trong nhóm Design -> Apply All slider
C. Phải chuột vào mẫu trong nhóm Design -> Apply to Select All slides
D. Phải chuột vào mẫu trong nhóm Design -> Apply to selected lides
65. Trong khi đang trình chiếu muốn thoát khỏi màn hình trình chiếu mà quay về màn hình soạn thảo, Anh/Chị sử dụng phím tắt nào dưới đây?
A. 
B. Delete
C. End
D. Esc
E. Ctrl + End
66. 
67. Để trình diễn bài thuyết trình Powerpoint từ trang đầu tiên ta bấm:
A. 
B. Phím F5
C. Phím F3
D. Phím F1
E. Phím F10
68. 
69. Muốn xóa đi một cột bảng biểu trong Slide hiện hành, Anh/Chị thực hiện lệnh nào dưới đây?
A. Chọn toàn bảng và nhấn Delete 
B. Nhấn chuột phải lên vùng bất kỳ thuộc cột đó và nhấn Delete
C. Đưa trỏ vào văn bản vào ô bất kỳ thuộc cột đó và nhấn Delete
D. Chọn cột đó, nhấn chuột phải lên vùng đã chọn và nhấn chọn Delete
70. Trong Microsoft PowerPoint, thao tác chọn một hiệu ứng trong thẻ Animation là để tạo hiệu ứng cho đối tượng nào?
A. Chỉ cho đối tượng là khối văn bản
B. Chỉ cho đối tượng là khối biểu tượng
C. Chỉ cho đối tượng là hình ảnh.
D. Cho tất cả các đối tượng hình ảnh, khối văn bản, khối biểu tượng
71. Trong Microsoft PowerPoint, để nhóm 2 hình vẽ thành một đối tượng, thực hiện chọn 2 hình vẽ và Anh/Chị sử dụng lệnh nào tiếp theo dưới đây?
A. Ctrl + P
B. Ấn phải chuột vào một trong hai hình, chọn Group/Group
C. Ấn phải chuột, chọn Connect 
D. Chọn Home/Group
72. Khi sử dụng Microsoft PowerPoint để trình diễn, muốn trở lại slide trước đó Anh/Chị phải ấn phím nào dưới đây?
A. 
B. Left (mũi tên sang trái)
C. Enter
D. PageDown
E. Esc
73. 
74. Trong Microsoft PowerPoint, thao tác nào để chèn hộp văn bản vào Slide?
A. 
B. Insert\Picture
C. Insert\Art
D. Insert\Textbox
E. Insert\Chart
75. 
76. Trong Microsoft PowerPoint, loại hiệu ứng làm biến mất đối tượng khi trình chiếu:
A. 
B. Exit
C. Entrance
D. Emphasis
E. Motion Paths
77. 
78. Để in Slide 1,3,6,9 Anh/Chị phải làm các bước nào trong cửa sổ Print?
A. Chọn Current Slide -> Gõ vào 1,3,6,9
B. Chọn Slides -> Gõ vào 1,3,6,9
C. Chọn All -> Gõ vào 1,3,6,9
D. Chọn Random -> Gõ vào 1,3,6,9
79. Trong Microsoft PowerPoint, để tạo một dòng chữ nghệ chọn:
A. 
B. Home\Insert Word Art\
C. Insert\Insert Word Art
D. Tất cả các lựa chọn đều sai
E. Insert\New Word Art
80. 
81. Trong Microsoft PowerPoint, để xoá 1 slide trong tập tin trình diễn (Presentation) Anh/Chị thực hiện các bước nào dưới đây?
A. Chọn Slide\phải chuột\Delete Slide
B. Chọn Slide\ấn phím Esc
C. Chọn slide\Edit \ Deletes
D. Chọn slide \ ấn Backspace
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